This project has moved and is read-only. For the latest updates, please go here.

Windows Vista or newer is required

Mar 7, 2012 at 4:57 PM

I've tested this on an XP workstation, and a 2003 server, and both generate emails like this:

 

The following task(s) executed with an unexpected return value
--------------------------------------------------------------
Windows Vista or newer is required

 

Is it not possible to make this work on those two operating systems?  With one exception, that's all we run in our environment currently.